Hello

I am running redhat linux 7.1, with a kernel 2.2.16-22 and recently tried to use up2date. Everything went fine, until it checked the rpm dependency. It came back with an error message "unknown dependency sense 1"?

Can anyone shed any light on my problem?

Many thanks

Wicks blink.gif