Help - Search - Members - Calendar
Full Version: Red Hat 8.0 Windows Xp
Linuxhelp > Support > Technical Support
zurdok
I need help with this. i insert cd1, cd rom reads cd, first screen says press enter to continue with graphical mode, after pressing enter runs good for a few seconds then stops. seems to me its looking for something or something is stoping the installation. please any help.

amd 1700+
msi k7t pro2 266
ati adeo 8500le 128
ati tv wonder ve
sony cdwriter
sony cd rom
40g maxtor 133
chrisw
more information is really needed to help in this
situation...

any error messages that show up?
could you please post them here....
zurdok
no error messages. after pressing enter for installation text or graphical,
it loads drivers or searches for hardware then stops after 30 or more lines.
this is the last line:
uniform cd rom driver revision: 3.12
for some reason i think is my video card 'cus i dont find anything about it.

I installed it with no problems on a pentium 350
but the hard drive had no partitions and only red hat was installed.

I have windows xp home for my amd 1700 and 3 11gig partitions, should i make them smaller?

i tried every command for the installation and i get the same i really dont want to format the complete hard drive. i thank you for taking the time. adios amigo!!!!
Hemant
hi..
Is anaconda is started or cd stops responding after
following message
starting vmlinuz........
then before starting anaconda it hags.
checkout this maybe a problem of badly burnt cd.
zurdok
cd's are good but yes the cd rom stops the light stops flashing
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2017 Invision Power Services, Inc.