Help - Search - Members - Calendar
Full Version: Gaim On Suse
Linuxhelp > Support > Technical Support
arbok
Hi...

I'm trying to log on to MSN with GAIM, but when i try, it says that he needs SSL support is needed to log on, and that i should install some ssl library, anyone knows where i can get it ? dry.gif
Corey
Open up YaST2 (Should be in your menu) and go to th eadd/remove programs. Do a search for openssl, and install it

As well, if you're using SuSE 8.2, you probably have a really old version of gaim, check out Usr-Local-Bin for updated gaim packages.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2017 Invision Power Services, Inc.