hello,

i've managed to get gtk+2.2.0 successfully installed. now when i'm trying to compile gaim, i get an error message when i run configure saying that it can't find gtk+2.2.0. I looked at config.log and noticed that it can't find gtk/gtk.h, which leads me to believe that it's looking for it in the wrong place. all i did after installing gtk was run ldconfig. was there something i left out? how should i fix this?

thanks