Help - Search - Members - Calendar
Full Version: Ma101 Help With Redhat 9
Linuxhelp > Support > Technical Support
max2themax
Sorry if I seem redundant. I know there are a billion sites out there about the atmel-like driver. I tried just about every help site there is. I have tried compiling in a bunch of modes, I have tried changing the usb-uhci to the uhci, I have tried using different drivers, and I am pretty much fed up. Before I uninstall Red Hat and format the drive to run Windows XP, which works for me, is there anything else I can do? Thanks.
max2themax
Wait, hold up, I've looked up this forum, I've gone through the tutorials, I've looked through all of the troubleshooting, I've switched a computer (!) and even reinstalled Linux, just to name a few things I have done to make sure I didn't make a stupid mistake somewhere.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2017 Invision Power Services, Inc.