Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )

Advanced DNS Management
New ZoneEdit. New Managment.


Sign Up Now
> new linux user, need to instal tcl/tk 8.5 for amsn, dont know what i&#
post Oct 12 2008, 09:04 AM
Post #1

Whats this Lie-nix Thing?

Group: Members
Posts: 1
Joined: 12-October 08
Member No.: 13,709

I'm really really stuck. I've never used Linux before and I want to install amsn. apparently I need tck/tk 8.5 but after I extracted it I now need to install it or something. Something about compiling to and I am more than a little lost. Please help


Oh, and it's LinPlus that I have
Go to the top of the page
+Quote Post

Posts in this topic

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 19th March 2018 - 09:02 PM