Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
> RPM
mavcat18
post Jul 30 2006, 04:42 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 3
Joined: 30-July 06
Member No.: 6,872



hey guys im new to this forum and linux for that matter so pardon me if this topic has been brought up before. I am trying to install a program on a Linux Red Hat 4 computer connected to an IBM (306 i believe) server. Its a relatively short install, i copy the config.txt file to the computer from CD, modify it, then try to run an install.sh file, but when i do it tells me that the .rpm files have not been installed(the .rpm files appear in red when i do the -ls command). i have gone into the GUI to install the files(just less room for error) and went one by one to install them and they all give me a message saying they have been installed however the install.sh file still gives me the same error? any help would be appreciated!
Go to the top of the page
 
+Quote Post

Posts in this topic
- mavcat18   RPM   Jul 30 2006, 04:42 PM
- - dishawjp   Mavcat18, The way to tell if a .rpm file has been...   Aug 8 2006, 11:16 AM


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 21st October 2017 - 08:03 PM