Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Mandriva 2006 Problem, Having Problems
deviant
post Jan 13 2006, 04:03 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 1
Joined: 13-January 06
Member No.: 5,964



Hello,

I just recently downloaded and tried to install Mandriva 2006 onto my computer, I have 10.0, 10.1 and 10.2 installed and formated my HD for a fresh install of 2006.

It gets to the boot screen and stops giving me this error:

mount_clp_may_preload: /sysroot/tmp/image/install/stage2//mdkinst.clp into /sysroot/tmp/stage2 (preload =1)

short write (bad address)

Third party: using modules location /sysroot/tmp/image/

fopen (stage1.c348) failed: no such file or directory

unsetting automatic

exitting boot splash

I've downloaded 3 diffrent ISO files from diffrent hosts and all 3 have come up with the same error msg.

any help would be appreciated.

Thanks

Jayson Davis
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 11th December 2017 - 02:34 AM