Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> need help with gentoo install, so many problems
danielshaull
post Dec 19 2005, 09:03 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 1
Joined: 19-December 05
Member No.: 5,876



at first when i tried to install gentoo i found out i was using the wrong cd rom drive so i switched cdrom drived. then it worked and i booted windows to tell my friend. when i went back to boot up gentoo i got this message "iso linux disk error 80: ax= 4280, drive f9

please help this sucks so bad
Go to the top of the page
 
+Quote Post
Jim
post Dec 20 2005, 03:05 PM
Post #2


Its GNU/Linuxhelp.net
*******

Group: Support Specialist
Posts: 1,280
Joined: 19-November 03
From: University of Minnesota- TC
Member No.: 1,828



How about a little more information.

What stage/type install are you doing? Where are you getting that error, put it in context for me, like what messages do you get leading up to it. You're sure there aren't any drisks in the drive still right? Give me some info, we will get you straightened out.


--------------------
--Jim Lester
jim@linuxhelp.net

Distro: Gentoo
System: AMD Athlon 3000+ XP 2.166 GHz
NVIDIA nForce2 IGP Chipset
1GB 333 MHz DDR SDRAM
NVIDIA nForce2 Dual Head 64 MB Graphics

Server Distro: CentOS
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 20th October 2017 - 11:05 AM