Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Aim Help Needed, Trying to get my aim working
redfan
post Nov 16 2004, 07:58 AM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 18
Joined: 24-February 04
Member No.: 2,456



Hi,

Having now all but switched to Linux, I have become very frustrated with im on Linux.... I currently use Suse 9.0 (updated) and have had few real problems.

However no matter what I do I cannot get aim to work.... every time I run the /usr/bin/aim I keep getting the following msg - relocation error: /usr/bin/aim: undefined symbol: __Q24XPRT5TBstr

For the eck of me what is this??

I have tried using Kopete and gaim but I have had nothing but file transfer problems, so thought maybe aim would do the trick, can anyone please help. (I am using Gnome desktop btw)

Looking forward to any help offered, cheers

Red
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 15th December 2017 - 02:59 PM