Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Trying To Install Kwvdial, install software
mtnhigh
post Sep 27 2004, 01:30 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 1
Joined: 27-September 04
Member No.: 3,846



Heres the problem, I am trying to install kwvdialer to resolve my problem with trying to connect to the isp. I ran scanmodem and it found my xircom cardbus card. When I try to install kwvdial I run configure , then I type make and I get
no target specifiec and no makefile found. I have 2 makefile on the pc makefile.am and makefile.in when I specifiy them as follows

make makefile.am/in I get

make: Nothing to be done for makefile.am/in

then I run make install

and I get :
make:no rule to make target"install" stop


what is going on? I'm running slackware 10 on a dell cpi with a xircom 10/100+56

Help Please
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 11th December 2017 - 09:52 PM