Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Application Installation Problem, Real player Package installation
yunix
post Aug 3 2004, 09:39 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 1
Joined: 3-August 04
Member No.: 3,476



hi everyone,
This is my first topic in this forum. I hope to get some help from guys.
I'm a newbie to Linux, I'm using Red Hat 9 my machine is AMD XP1500+ . the problem That I'm facing is with two software that I've just downloaded One is the REal player the other is the AVG (antivirus). I double click on the rpm package and the installation goes fine. But after that I don't find the Icons to launch the program. I found them under /usb/lib but when I click on the executable file, nothing happens .... I don't know what happened but there is no error message just that nothing happens.
One more thing I'm using GNOME 2.0
IS there any help guys??
Thank you
Go to the top of the page
 
+Quote Post
Hemant
post Aug 4 2004, 04:25 AM
Post #2


RMS is my Hero
******

Group: Support Specialist
Posts: 782
Joined: 6-October 02
From: Trichy,INDIA
Member No.: 29



tell me what is the output of the command:
$whereis realplay
if it is not in the standard path then you can crate a launcher on your desktop.


--------------------
Hemant Kumar
user posted image
hemant@linuxhelp.net
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 17th December 2017 - 12:45 PM