Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Linux Redhat 8 Add Tcl Extension, ./configure locates wrong src lib
stumped
post Jul 13 2004, 04:26 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 1
Joined: 13-July 04
Member No.: 3,334



Good day , I am looking for some help! I have been trying to install a tcl extension "TCLUDP" The system
is a dell laptop with redhat 8.0. This system has activestate TCLdev kit loaded; the orginal tcl is also still
installed. When I run ./configure its locating the normal tclConfig.sh I tried to force it to load the activestate
tcl....sh I cant get it to work. SO I tried this on a standard install of redhat 9 same problem, I downloaded
another extension same problem.. I have posted help request on tcl post site I figured I could try here as well.

Thanks
stumped
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th October 2017 - 04:45 AM