Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )

Advanced DNS Management
New ZoneEdit. New Managment.


Sign Up Now
> Windows And Net Use, Net Time Etc...., a problem I have...
post Jun 7 2004, 06:19 AM
Post #1

Its GNU/

Group: Support Specialist
Posts: 1,439
Joined: 3-January 04
From: Germany
Member No.: 2,069


I know this aint got nothin' to do with linux , but this is the General Discussion forum, so I guess I can post it here ...

so the problem is as follows, I have a few win98se win98 computers at my workplace, some of them have net use, net time and some of them don't , I even tried reinstalling one of them by installing win98se on the old win98se again, but still no net use or net time command, it says command not found....(the usual windows error)

so anyone know what do I need in order to get net use and net time to work in win98/win98se ?

Robert B

Robert Becskei
May the source be with us!
AMD X2-3800 @ 2400Mhz
2048MB DDR 400Mhz
DFI Lanparty UT4 NF4 ULTRA-D
GeForce 7800GT
Pioneer DVD-RW
17inch Samsung Syncmaster 757NF
WinXP Pro (SP2)/ CentOS 4.3
Go to the top of the page
+Quote Post

Posts in this topic

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 25th March 2018 - 12:31 AM