Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Vanishing Comanche, comanche starts then disappears
coltea
post Mar 19 2004, 09:09 AM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 3
Joined: 17-March 04
Member No.: 2,603



I run suse8.1 I have apache1.3 installed and comanche3.0.b4. When I click on the commanche shortcut an window flashes up for a second and then disappears. If I run it in terminal
invoked from within
"${rootname}_init -namespace $namespace -moduledirectory $directory"
invoked from within
"if [file exists $myfile] {
source $myfile
splash::add "Loading [file tail $directory]"
${rootname}_init -namespace $namespace -modu..."
("default" arm line 3)
invoked from within
"switch $rootname {
manager - CVS - test - apache - hostname - samba - hostname - resolv - tail - apache {
# Do nothing, it is us! smile.gif
..."
(object "::managerPlugIn0" method "::managerPlugIn::init" body line 35)
invoked from within
"[managerPlugIn ::#auto] init -namespace $options(-namespace) -moduledirectory $options(-moduledirectory)"
(procedure "manager_init" line 3)
invoked from within
"manager_init -namespace ::ns -moduledirectory ../plugins/manager"
(file "startComanche.tcl" line 166)
I get this lot above, I`m a windows freak I need pictures !!!!
Please help Help HELP TX in advance
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 18th December 2017 - 09:53 AM