Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> User List Error, Error thrown when accessing user list
jameswalt
post Mar 2 2004, 01:08 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 2
Joined: 2-March 04
Member No.: 2,506



I tried accessing the users and groups panes through the hat menu, and they didnt come up.

I then tried executing the redhat-config-users command and it returned the following:


/usr/share/redhat-config-users/redhat-config-users: line 4: 1992 Segmentation fault /usr/bin/python2.2 /usr/share/redhat-config-users/redhat-config-users.py


The number before the segmentation fault changes during each iteration, but the line number is still the same.
Any clues as to what could be causing this ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th October 2017 - 02:55 AM