Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Lans, Ninja Style, RH Network Help plz
beavers
post Jan 25 2004, 11:04 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 1
Joined: 25-January 04
Member No.: 2,234



I have recently set up Red Hat 9 on a computer with a Linksys WMP11 wireless PCI card on it. The host computer, running windows XP, has a Linksys BEFW11S4 Access Point Router. I think its just not picking up the hardware, and I dont know how to make it do that. When I go to set up the connection on the linux computer, its unable to activate. I go to redhat-config-network and have used both static IP/automatic obtaining to try and activate it. I've tried to use the driver cd (obviously made for windows) but nothing happens. I've tried both the redhat web and linksys web w/o much to show for it. If anyone has ever had a similar problem or knows the solution I would be very greatful for the help.

Thanks,
-bvr
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 17th October 2017 - 10:20 AM