Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Install Troubles
Tojo
post Dec 22 2003, 10:08 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 2
Joined: 22-December 03
Member No.: 2,004



In the installation for redhat 9, it asks what type of media the packages are stored on, I choose cd, the disk spins and then it says it can't find them.

The copies are good, they work on other pc's I'm thinking it must be a hardware issue.
Any ideas?
Go to the top of the page
 
+Quote Post
hughesjr
post Dec 23 2003, 08:35 AM
Post #2


Its GNU/Linuxhelp.net
*******

Group: Admin
Posts: 3,433
Joined: 25-July 03
From: Corpus Chrsiti, TX, USA
Member No.: 1,151



Did you do a check media on all 3 disks?


--------------------
Johnny Hughes
hughesjr@linuxhelp.net
Enterprise Alternatives: CentOS, WhiteBoxEL
Favorite Workstation Distros (in order): CentOS, Gentoo, Debian Sarge, Ubuntu, Mandrake, FedoraCore, Slackware, SUSE
Favorite Server Distros (in order): CentOS, WhiteBoxEL, Debian Sarge, Slackware, Mandrake, FedoraCore, Gentoo, SUSE
Go to the top of the page
 
+Quote Post
Tojo
post Dec 24 2003, 04:47 PM
Post #3


Whats this Lie-nix Thing?
*

Group: Members
Posts: 2
Joined: 22-December 03
Member No.: 2,004



I don't seem to be able to.

I typed in "linux mediacheck" at the prompt and the installer starts instead.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd October 2017 - 12:12 PM