Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
 
Reply to this topicStart new topic
> Imap / Sendmail Problems, trouble troubleshooting
beat_researcher
post Nov 5 2003, 10:19 PM
Post #1


Whats this Lie-nix Thing?
*

Group: Members
Posts: 1
Joined: 5-November 03
Member No.: 1,759



I have 2 computers running Red Hat 9.0, one server (DNS, DHCP, Mail, etc...) and one client. My server can send and recieve mail (IMAP), but my client can only recieve from the server. I have compiled and recompiled the /etc/mail/sendmail.mc > .cf files, I have got the proper services installed and restarted, but still no luck. Any ideas as to what the problem might be?
Go to the top of the page
 
+Quote Post
rhonneil
post Nov 6 2003, 01:40 AM
Post #2


Whats this Lie-nix Thing?
*

Group: Members
Posts: 4
Joined: 5-November 03
Member No.: 1,754



QUOTE (beat_researcher @ Nov 5 2003, 10:19 PM)
I have 2 computers running Red Hat 9.0, one server (DNS, DHCP, Mail, etc...) and one client. My server can send and recieve mail (IMAP), but my client can only recieve from the server. I have compiled and recompiled the /etc/mail/sendmail.mc > .cf files, I have got the proper services installed and restarted, but still no luck. Any ideas as to what the problem might be?

Have you tried viewing the logs? You will see most of what happen in the background : )
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 17th October 2017 - 01:48 PM