Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )



Advanced DNS Management
New ZoneEdit. New Managment.

FREE DNS Is Back

Sign Up Now
2 Pages V   1 2 >

zeitgeist
Posted on: Jul 23 2004, 05:59 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


How do i enable pppd to work with ipv6 ? i am on debian woody, running a vanilla 2.6.7 kernel. In /etc/ppp/options i add the ipv6 line, but it always crashes with exit code 2
  Forum: Technical Support · Post Preview: #15928 · Replies: 1 · Views: 1,595

zeitgeist
Posted on: Jul 23 2004, 05:57 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


U should probably get urself a book like "the linux cookbook", read man pages etc.
  Forum: Technical Support · Post Preview: #15927 · Replies: 3 · Views: 2,172

zeitgeist
Posted on: Jul 7 2004, 05:40 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


but how ? any tutorials on this ?
  Forum: Technical Support · Post Preview: #15259 · Replies: 3 · Views: 2,387

zeitgeist
Posted on: Jul 7 2004, 02:03 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


Is it possible to run 2 linux dstributions on the single pc ?
  Forum: Technical Support · Post Preview: #15250 · Replies: 3 · Views: 2,387

zeitgeist
Posted on: Jul 1 2004, 03:35 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


I got the new mandrake 10 and when using the default sound driver (ALSA) there is no sound. I noticed that in the alsa mixer the PCM tab is disabled, why? When i use an alternate(C-Media, OSS), xmms crashes. What should i do ?
  Forum: Technical Support · Post Preview: #15024 · Replies: 1 · Views: 1,911

zeitgeist
Posted on: Jun 10 2004, 02:04 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


Anyone knows how to do a fake reboot ?
  Forum: Technical Support · Post Preview: #14035 · Replies: 2 · Views: 2,240

zeitgeist
Posted on: Apr 7 2004, 04:06 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


Anvone managed to get cdrecord to work in 2.6 kernel ?
  Forum: Technical Support · Post Preview: #11512 · Replies: 0 · Views: 1,495

zeitgeist
Posted on: Apr 5 2004, 08:55 AM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


I am using debian! but i installed from source since when i was trying to compile kde it couldnt find qt!
1024x768
  Forum: Technical Support · Post Preview: #11329 · Replies: 6 · Views: 3,452

zeitgeist
Posted on: Apr 5 2004, 07:25 AM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


Everything seems fine, working in 75dpi. I think this has more to do with qt than with X, since qt is obviously causing problems
  Forum: Technical Support · Post Preview: #11313 · Replies: 6 · Views: 3,452

zeitgeist
Posted on: Apr 4 2004, 03:17 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


I have installed latest qt from source, but all qt programs(even KDE) look very ugly. They have choppy fonts and the windows and buttons are too big.
I have added examples here
http://www14.brinkster.com/schiller86/publ...blic_html/1.jpg
http://www14.brinkster.com/schiller86/publ...blic_html/2.jpg

How can i fix this?
Thnx in advance!
  Forum: Technical Support · Post Preview: #11278 · Replies: 6 · Views: 3,452

zeitgeist
Posted on: Apr 2 2004, 03:11 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


when trying to install libglib2.0-dev i get this:
Sorry, but the following packages have unmet dependencies:
libglib2.0-dev: Depends: libglib2.0-0 (= 2.0.1-2) but it is not installable
E: Sorry, broken packages
  Forum: Technical Support · Post Preview: #11132 · Replies: 1 · Views: 1,727

zeitgeist
Posted on: Mar 14 2004, 09:21 AM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


image=/vmlinuz
label=Linux
root=/dev/hda5

hda5 is my root partiton, formatted with ext2, and yes, ofcourse i reruned lilo
  Forum: Technical Support · Post Preview: #9954 · Replies: 4 · Views: 2,827

zeitgeist
Posted on: Mar 14 2004, 08:56 AM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


it cant boot the root partition (ext2), sais that ishould add the correct root= value. It is the source from kernel.org and im trying to un it on debian woody 3.0r2
  Forum: Technical Support · Post Preview: #9950 · Replies: 4 · Views: 2,827

zeitgeist
Posted on: Mar 13 2004, 06:09 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


I cant get 2.6.4 kernel to boot. I have configured lilo as in the guides, and i have enabled both ext2 and ext3 in the kern. For some reason it wont boot my root partition! Why is this happening? How to fix it?
  Forum: Technical Support · Post Preview: #9937 · Replies: 4 · Views: 2,827

zeitgeist
Posted on: Jan 27 2004, 01:56 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


How do i change the font or font size in my shell? (not in X) ?
  Forum: Technical Support · Post Preview: #8047 · Replies: 0 · Views: 1,522

zeitgeist
Posted on: Jan 5 2004, 03:49 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


well if oyu created it in the subdir, why not use bin/bash instead of /bin/bash ?
  Forum: Technical Support · Post Preview: #7487 · Replies: 1 · Views: 1,698

zeitgeist
Posted on: Jan 4 2004, 06:20 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


try using kppp or wvdial, you need to get them both from rpmfind.net
  Forum: Technical Support · Post Preview: #7467 · Replies: 2 · Views: 2,174

zeitgeist
Posted on: Jan 4 2004, 03:27 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


My apache refuses connections made through a proxy server ( on a another ip). How do i fix this? i also tried surfing to it thru anonymizer.com, but it also reports that it is blocked
  Forum: Technical Support · Post Preview: #7463 · Replies: 0 · Views: 1,450

zeitgeist
Posted on: Jan 2 2004, 06:25 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


I have installed the latest qpopper on debian. How do i run it? where is its conf. file ?
  Forum: Technical Support · Post Preview: #7421 · Replies: 0 · Views: 1,664

zeitgeist
Posted on: Dec 31 2003, 07:22 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


I am having problems on setting up a subdomain in bind9. I added in my xyz.com.zone

papers IN A <myIP>

I also added a virtualhost in apache2 for papres.xyz.com, but when i hit www.xyz.com, it shows documentroot of the subdomain.
Is this a problem in bind or in apache2 ?
thnx a lot!
  Forum: Technical Support · Post Preview: #7353 · Replies: 1 · Views: 1,515

zeitgeist
Posted on: Dec 30 2003, 07:47 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


How do i make bind9 resolve on irc? Ex. like when someone clicks my nick, i want him to see my domain, instaed of my ip
  Forum: Technical Support · Post Preview: #7321 · Replies: 0 · Views: 1,834

zeitgeist
Posted on: Dec 24 2003, 06:02 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


i am on windowmaker 8.0, and i havent found anything in the preferences utility
  Forum: Technical Support · Post Preview: #7170 · Replies: 2 · Views: 2,185

zeitgeist
Posted on: Dec 24 2003, 03:03 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


i have xserver installed on a debian computer, but the font size is very big. It affects all dialogs, like mozilla, xchat , xmms prefrences tab etc. How do i change this ?
thnx in advance!
  Forum: Technical Support · Post Preview: #7164 · Replies: 2 · Views: 2,185

zeitgeist
Posted on: Dec 24 2003, 08:15 AM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


hmm, that didnt help sad.gif
what now ?
  Forum: Technical Support · Post Preview: #7151 · Replies: 3 · Views: 2,601

zeitgeist
Posted on: Dec 23 2003, 06:06 PM


Grub-er
**

Group: Members
Posts: 37
Joined: 14-August 03
Member No.: 1,259


I noticed that when logged as root, all graphical apps wont run. Windowmaker runs successfuly.
What now ?
  Forum: Technical Support · Post Preview: #7126 · Replies: 3 · Views: 2,601

2 Pages V   1 2 >

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New)
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 

RSS Lo-Fi Version Time is now: 23rd November 2017 - 01:41 PM