Linux Help
guides forums blogs
Home Desktops Distributions ISO Images Logos Newbies Reviews Software Support & Resources Linuxhelp Wiki

Welcome Guest ( Log In | Register )

Advanced DNS Management
New ZoneEdit. New Managment.


Sign Up Now
Reply to this topicStart new topic
> Penggy, dependancy problem
post May 17 2004, 05:04 PM
Post #1

Whats this Lie-nix Thing?

Group: Members
Posts: 1
Joined: 17-May 04
Member No.: 2,980

i downloaded instantaol and i tried to install it but it needed /usr/bin/wish i didn't have it i have /usr/bin/tclsh i tried to install a rpm that had wish but nothing seemed to have changed and i cant find the files that i installed for wish what do i do???????
Go to the top of the page
+Quote Post
post May 27 2004, 04:14 PM
Post #2

RMS is my Hero

Group: Support Specialist
Posts: 782
Joined: 6-October 02
From: Trichy,INDIA
Member No.: 29

What was the output of command

# cd /
# find .| grep -i wish

Hemant Kumar
user posted image
Go to the top of the page
+Quote Post
post May 27 2004, 05:43 PM
Post #3

Its GNU/

Group: Support Specialist
Posts: 1,439
Joined: 3-January 04
From: Germany
Member No.: 2,069


what distro are you using?

Robert B

Robert Becskei
May the source be with us!
AMD X2-3800 @ 2400Mhz
2048MB DDR 400Mhz
DFI Lanparty UT4 NF4 ULTRA-D
GeForce 7800GT
Pioneer DVD-RW
17inch Samsung Syncmaster 757NF
WinXP Pro (SP2)/ CentOS 4.3
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 21st June 2018 - 11:09 AM